YEALINK SIP-T53W SIP-телефон, экран 3.7", 12 SIP аккаунтов, Wi-Fi, Bluetooth, Opus, 8*BLF, PoE, USB, GigE, БЕЗ БП

Партномер: SIP-T53W · Бренд: Yealink

20 692 ₽
цена с НДС 22% за 1 шт.
Ожидается поступление

Счёт выставим на юрлицо или ИП. Цена и наличие обновляются каждый час (последнее обновление 12.11 00:11), точная цена фиксируется в счёте.

Нашли дешевле или нужен аналог? Напишите нам

Тип
Настольные
Гарантия
1 год

Описание

проводной телефон VoIP SIP-T53W от компании YEALINK

Характеристики

Основные характеристики
ПроизводительYEALINK
МодельSIP-T53W
Тип оборудованияIP телефон
Поддержка SIP (Session Initiation Protocol)Да
Кол-во голосовых линий12
Кодирование речиG.711, G.722, G.726, G.729a/b, Opus
Конференц-связьДа
Интерфейс, разъемы и выходы
Количество WAN портов1
Порты Fast Ethernet2 порта 10/100 Мбит/сек
Wi-FiДа
PoEДа
ИнтерфейсRJ-45
Конфигурация
Дисплей3,7" графический ЖК-дисплей
Разрешение360х160
LCD-дисплейЧерно-белый
Подсветка дисплеяДа
Набор
Ускоренный набор, оргтехникаЕсть
Повторный набор, оргтехникаЕсть
Телефонная книгадо 1000
Функции телефона
ДинамикДа
Разъем для гарнитурыRJ-9
Разъём для подключения трубкиRJ9 (4P4C)
Языки меню19 языков
Крепление к стенеДа
Удержание, ожидание вызоваЕсть
АвтоответчикДа
ПротоколыSIP RFC3261, RFC2543, RFC3263
ИндикаторыЕсть
НавигацияЕсть
АОННет
ДатаДа
СпикерфонДа
Питание
ПитаниеОт сети, PoE
Блок питанияВнешний
Потребление энергииPOE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W
Комплект поставки и опции
Комплект поставкиТелефон
Особенности корпуса
Цвета, использованные в оформленииЧерный
КорпусПластик
Управлениевеб-интерфейс/экран телефона/Autoprovision
ПрочееДо 4 беспроводных трубок DECT
Прочие характеристики
Получение IP-адресаЕсть
CNG (Comfort Noise Generate)Есть
VAD (Voice Activity Detection)Да
QoSЕсть
VLANДа
Размер212х174,5х41,7
Вес (грамм)1160
Внешние источники информации
подключение дополнительных модулейДа
связь с интернетомДа
сенсорный экранНет
поддержка видеоконференцийНет
ВремяДа
Особенностиподключение дополнительных модулей, связь с интернетом, -
ФункцииВремя, Конференц-связь, Подсветка дисплея, Автоответчик, Дата, Спикерфон
Объем тел.книги (номеров)1000
-Да
Назначение телефонного аппаратадля офиса и бизнеса (многоканальный)
Кол-во товара в УЕИ1
гарантия1 год

Характеристики могут отличаться — уточняйте на сайте производителя перед заказом.

Похожие модели