YEALINK SIP-T57W Телефон SIP цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП
Партномер: SIP-T57W · Бренд: Yealink
36 534 ₽
цена с НДС 22% за 1 шт.
Под заказ — срок уточним в счёте
Счёт выставим на юрлицо или ИП. Цена и наличие обновляются каждый час (последнее обновление 12.11 00:11), точная цена фиксируется в счёте.
- Тип
- Настольные
- Гарантия
- 1 год
Описание
проводной телефон VoIP SIP-T57W от компании YEALINK
Характеристики
| Производитель | YEALINK |
|---|---|
| Модель | SIP-T57W |
| Тип оборудования | IP телефон |
| Поддержка SIP (Session Initiation Protocol) | Да |
| Кол-во голосовых линий | 16 |
| Кодирование речи | G.711, G.722, G.726, G.729a/b, Opus |
| Конференц-связь | Нет |
| Количество WAN портов | 1 |
|---|---|
| Порты Fast Ethernet | 2 порта 10/100 Мбит/сек |
| Wi-Fi | Да |
| PoE | Да |
| Кнопки, оргтехника | 29 экранных кнопок с возможностью программирования |
| Интерфейс | RJ-45 |
| Дисплей | 7" |
|---|---|
| Разрешение | 800 x 480 |
| LCD-дисплей | Цветной |
| Подсветка дисплея | Да |
| Ускоренный набор, оргтехника | Есть |
|---|---|
| Повторный набор, оргтехника | Есть |
| Телефонная книга | до 1000 |
| Динамик | Да |
|---|---|
| Разъем для гарнитуры | RJ-9 |
| Разъём для подключения трубки | RJ9 (4P4C) |
| Языки меню | Мультиязычный интерфейс |
| Крепление к стене | Да |
| Удержание, ожидание вызова | Есть |
| Автоответчик | Нет |
| Протоколы | SIP RFC3261, RFC2543, RFC3263 |
| Индикаторы | Есть |
| Навигация | Есть |
| АОН | Да |
| Дата | Да |
| Спикерфон | Да |
| Питание | От сети, PoE |
|---|---|
| Блок питания | Внешний |
| Потребление энергии | POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W |
| Комплект поставки | Телефон |
|---|
| Цвета, использованные в оформлении | Черный |
|---|---|
| Корпус | Пластик |
| Управление | веб-интерфейс/экран телефона/Autoprovision |
| Соответствие стандартам | SIPv1 (RFC2543), SIPv2 (RFC3261) |
| Прочее | Поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K |
| Получение IP-адреса | Есть |
|---|---|
| CNG (Comfort Noise Generate) | Есть |
| VAD (Voice Activity Detection) | Да |
| QoS | Есть |
| VLAN | Да |
| Размер | 259х220х211 |
| Вес (грамм) | 1160 |
| подключение дополнительных модулей | Нет |
|---|---|
| связь с интернетом | Нет |
| сенсорный экран | Да |
| поддержка видеоконференций | Нет |
| Время | Да |
| Особенности | сенсорный экран |
| Функции | Время, Подсветка дисплея, АОН, Дата, Спикерфон |
| - | Нет |
| Назначение телефонного аппарата | для офиса и бизнеса (многоканальный) |
| Кол-во товара в УЕИ | 1 |
| гарантия | 1 год |
Характеристики могут отличаться — уточняйте на сайте производителя перед заказом.
Похожие модели

YEALINK SIP-T30P WITHOUT PSU, 1 аккаунт, PoE, без БП, шт
3 920 ₽
В наличии

Yealink SIP-T30 Телефон SIP 1 линия, БП в комплекте
4 117 ₽
В наличии

Yealink SIP-T30P Телефон SIP 1 линия, PoE, БП в комплекте (6938818306035)
4 361 ₽
В наличии

Yealink SIP-T31,Телефон SIP 2 линии, БП в комплекте
4 390 ₽
В наличии
